I have an aia made in the last version of block2code.There is used last veersions sidebar

I have an aia made in the last version of block2code.There is used last versions sidebar.So i cant upload it there.

2 Likes

Send to @kevinc123 the aia file, and they solved you the problem sir

1 Like

Sir this is a major problem that i also face that if i upload aia of another app inventor then it show error
please solve it sir

This is because other builders use a lower versions of components

1 Like

How can i contact with him?

Click on their profile and send a private message